<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Jimmy Morales: Guatemala practica la diplomacia más digna</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Durante un acto público, el presidente Jimmy Morales resaltó que las próximas elecciones serán &quot;libres y no intervenidas&quot;."/>
<link rel="canonical" href="https://www.canalantigua.tv/jimmy-morales-diplomacia-discurso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jimmy Morales: Guatemala practica la diplomacia más digna" />
<meta property="og:description" content="Durante un acto público, el presidente Jimmy Morales resaltó que las próximas elecciones serán &quot;libres y no intervenidas&quot;." />
<meta property="og:url" content="https://www.canalantigua.tv/jimmy-morales-diplomacia-discurso/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="diplomacia" />
<meta property="article:tag" content="Discurso" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="gobierno" />
<meta property="article:tag" content="Jimmy Morales" />
<meta property="article:tag" content="política" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-09-03T12:00:51-06:00" />
<meta property="article:modified_time" content="2018-09-03T14:40:51-06:00" />
<meta property="og:updated_time" content="2018-09-03T14:40:51-06:00" />
<meta property="og:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Durante un acto público, el presidente Jimmy Morales resaltó que las próximas elecciones serán &quot;libres y no intervenidas&quot;." />
<meta name="twitter:title" content="Jimmy Morales: Guatemala practica la diplomacia más digna" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?fit=1200%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Jimmy Morales: Guatemala practica la diplomacia más digna RSS de los comentarios" href="https://www.canalantigua.tv/jimmy-morales-diplomacia-discurso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canalantigua.tv/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"1e9aa68c1b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9ikOr-VnN' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fjimmy-morales-diplomacia-discurso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fjimmy-morales-diplomacia-discurso%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-220583 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                        
                    
                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Jimmy Morales: Guatemala practica la diplomacia más digna</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-220583" class="article">
			    
			    <figure class="article-image">
					<img width="1200" height="800" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?fit=1200%2C800&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=250%2C167&amp;ssl=1 250w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=550%2C367&amp;ssl=1 550w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=800%2C533&amp;ssl=1 800w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=270%2C180&amp;ssl=1 270w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/09/DmLr0y1WsAEaVs2.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							3 septiembre, 2018							Marco Sajquin						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Durante la entrega de computadoras para centros educativos, el presidente Jimmy Morales resaltó que las próximas elecciones serán &#8220;libres y no intervenidas&#8221;.</p>
<p>Durante el acto, Morales agradeció al vicepresidente Jafeth Cabrera por el &#8220;apoyo para dar pasos adelante&#8221;.</p>
<p>&#8220;Estamos cumpliendo lo que nos habíamos propuesto antes de nuestro gobierno, y a él le consulté sobre quiénes podrían estar en nuestro equipo&#8221;, aseguró.</p>
<p>Dijo que el actual titular de la cartera de Educación, Oscar Hugo López Rivas, no tuvo que &#8220;dar ningún centavo para ser ministro&#8221;.</p>
<p>Se refirió a la marcha de ayer domingo, denominada Pro Vida, en la cual escuchó &#8220;a cientos de ciudadanos cantar el himno nacional&#8221;, y dijo sentirse feliz por ello.</p>
<p>&#8220;El himno comienza con una frase espectacular y a veces me extraña, y no lo tomen a mal, pero nuestros periodistas nunca saludan nuestro himno nacional&#8221;, adujo.</p>
<p>Llamó a retomar el fervor patrio para &#8220;garantizar nuestra soberanía&#8221;.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">“La educación es una herramienta para enfrentar mejor la vida y me gustaría ver dentro de 20 o 30 años a estos niños trabajando en el <a href="https://twitter.com/MineducGT?ref_src=twsrc%5Etfw">@MineducGT</a> u otro ministerio, aportando soluciones al país” <a href="https://twitter.com/hashtag/PJM?src=hash&amp;ref_src=twsrc%5Etfw">#PJM</a> <a href="https://t.co/6SSHoyjVrS">pic.twitter.com/6SSHoyjVrS</a></p>
<p>— Gobierno Guatemala (@GuatemalaGob) <a href="https://twitter.com/GuatemalaGob/status/1036650094739812353?ref_src=twsrc%5Etfw">3 de septiembre de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>La diplomacia más digna</h2>
<p>En cuanto al papel internacional de Guatemala, Morales aseguró que el país practica la &#8220;diplomacia más digna&#8221;, pues tiende las dos manos para decir &#8220;cómo le ayudo&#8221;.</p>
<p>&#8220;Agradezco a quienes nos cooperan, pero tenemos responsabilidades nuestras que nosotros debemos cumplir&#8221;, aseveró.</p>
<p>Al referirse a las próximas elecciones generales, el mandatario explicó que &#8220;Dios mediante, serán libres y no intervenidas&#8221;.</p>
<p>&#8220;Le pido a todos los candidatos que le den continuidad a todos estos programas, y que se opongan al Gobierno pero no al desarrollo de Guatemala&#8221;, exhortó.</p>
<p>Finalizó explicando que tiene un &#8220;rumbo&#8221; definido, y que su plan está basado en el plan K&#8217;atun Nuestra Guatemala 2032.</p>
<h3>Lee más: <a href="https://canalantigua.tv/ivan-velasquez-guatemala-estados-unidos/">Iván Velásquez viaja hacia Estados Unidos</a></h3>
<div class="row">
<div class="col-md-8">
<div class="row">
<div class="col-md-12">
<div class="single-content"></div>
</div>
</div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/jimmy-morales-diplomacia-discurso/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/jimmy-morales-diplomacia-discurso/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/diplomacia/" rel="tag">diplomacia</a><a href="https://www.canalantigua.tv/etiqueta/discurso/" rel="tag">Discurso</a><a href="https://www.canalantigua.tv/etiqueta/elecciones/" rel="tag">elecciones</a><a href="https://www.canalantigua.tv/etiqueta/gobierno/" rel="tag">gobierno</a><a href="https://www.canalantigua.tv/etiqueta/jimmy-morales/" rel="tag">Jimmy Morales</a><a href="https://www.canalantigua.tv/etiqueta/politica/" rel="tag">política</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/ellos-son-los-nuevos-gobernadores-de-jimmy-morales/"><img width="300" height="169" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Foto: Eddy Huezo / Canal Antigua" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/nombramientos-gobernadores-eddy-huezo-canalantigua.jpg?fit=300%2C169&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/nombramientos-gobernadores-eddy-huezo-canalantigua.jpg?w=1032&amp;ssl=1 1032w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/nombramientos-gobernadores-eddy-huezo-canalantigua.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/nombramientos-gobernadores-eddy-huezo-canalantigua.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/nombramientos-gobernadores-eddy-huezo-canalantigua.jpg?resize=1024%2C576&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/ellos-son-los-nuevos-gobernadores-de-jimmy-morales/">Ellos son los nuevos gobernadores de Jimmy Morales</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/congreso-aprueba-consulta-sobre-belice-costaria-q300-millones/"><img width="300" height="169" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/congreso-aprueba-consulta-popula.jpg?fit=300%2C169&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/congreso-aprueba-consulta-popula.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/congreso-aprueba-consulta-popula.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/congreso-aprueba-consulta-popula.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/congreso-aprueba-consulta-popula.jpg?resize=1024%2C576&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/congreso-aprueba-consulta-sobre-belice-costaria-q300-millones/">Congreso aprueba consulta sobre Belice, costaría Q300 millones</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/quien-es-la-nueva-ministra-de-relaciones-exteriores/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/SANDRA-JOVEL04.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/SANDRA-JOVEL04.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/SANDRA-JOVEL04.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/SANDRA-JOVEL04.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/quien-es-la-nueva-ministra-de-relaciones-exteriores/">¿Quién es la nueva Ministra de Relaciones Exteriores?</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/50028126/Intersticial', 'div-gpt-ad-1505767944641-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

        <!-- /50028126/Intersticial -->
        <div id='div-gpt-ad-1505767944641-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505767944641-0'); });
        </script>
        </div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'137356935',post:'220583',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '220583' ]);
</script>
	</body>
</html>