<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>Galletas, manías y frijol comerán agentes de PNC en Semana Santa</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El costo de las raciones frías que se dará a agentes de la PNC que durante la temporada participarán en el Plan Semana Santa, en los departamentos más lejanos, es de Q123.42 en promedio."/>
<link rel="canonical" href="https://www.canalantigua.tv/guatemala-seguridad-pnc-semana-santa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galletas, manías y frijol comerán agentes de PNC en Semana Santa" />
<meta property="og:description" content="El costo de las raciones frías que se dará a agentes de la PNC que durante la temporada participarán en el Plan Semana Santa, en los departamentos más lejanos, es de Q123.42 en promedio." />
<meta property="og:url" content="https://www.canalantigua.tv/guatemala-seguridad-pnc-semana-santa/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="ALIMENTOS" />
<meta property="article:tag" content="COMIDA" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="pnc" />
<meta property="article:tag" content="POLICIA NACIONAL CIVIL" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="seguridad" />
<meta property="article:tag" content="semana santa" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-03-26T19:00:10-06:00" />
<meta property="article:modified_time" content="2018-03-26T19:28:43-06:00" />
<meta property="og:updated_time" content="2018-03-26T19:28:43-06:00" />
<meta property="og:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos.jpg" />
<meta property="og:image:secure_url" content="https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="635" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El costo de las raciones frías que se dará a agentes de la PNC que durante la temporada participarán en el Plan Semana Santa, en los departamentos más lejanos, es de Q123.42 en promedio." />
<meta name="twitter:title" content="Galletas, manías y frijol comerán agentes de PNC en Semana Santa" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos.jpg" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Galletas, manías y frijol comerán agentes de PNC en Semana Santa RSS de los comentarios" href="https://www.canalantigua.tv/guatemala-seguridad-pnc-semana-santa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"3e7083e2a7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9ikOr-S58' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fguatemala-seguridad-pnc-semana-santa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fguatemala-seguridad-pnc-semana-santa%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-207894 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_728x90_top -->
                                <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });
                                </script>
                                </div>
                            </div>
                                                
                        
                    
                                                    
                            <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_320x50_top -->
                                <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });
                                </script>
                                </div>
                            </div>

                                                
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Galletas, manías y frijol comerán agentes de PNC en Semana Santa</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-207894" class="article">
			    
			    <figure class="article-image">
					<img width="1024" height="635" src="https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos.jpg" class="attachment-full size-full wp-post-image" alt="PNC" srcset="https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-300x186.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-768x476.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-250x155.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-550x341.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-800x496.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-290x180.jpg 290w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-484x300.jpg 484w, https://www.canalantigua.tv/wp-content/uploads/2018/03/PNC-vehículos-nuevos-806x500.jpg 806w" sizes="(max-width: 1024px) 100vw, 1024px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							26 marzo, 2018							Jerson Ramos						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Nueve concursos para la compra de alimentos realizó la Policía Nacional Civil (PNC) en el portal <a href="http://www.guatecompras.gt/">Guatecompras</a>, entre el 20 y 23 de marzo de 2018, para adquirir suministros para la elaboración de raciones frías para los agentes que serán asignados en los departamentos más lejanos de Guatemala, durante el asueto de Semana Santa.</p>
<p>Estas compras se realizan luego de que se informara que no se les daría alimentación a los agentes durante la Semana Mayor debido a una deuda pendiente de pago por alimentos, información que generó la molestia del presidente Jimmy Morales, quien por segunda vez se refirió al tema y aseguró que sí proveerán comida a los policías que trabajarán sin descanso en la temporada.</p>
<p>De esos productos, ocho ya fueron adjudicados y queda pendiente que se finalice uno, para determinar qué empresa será la encargada de la distribución.</p>
<p>Los alimentos adjudicados son los siguientes, con las unidades y montos erogados:</p>
<ul>
<li>
<h3><strong>Bebidas hidratantes, 5 mil: Q35 mil 750.</strong></h3>
</li>
<li>
<h3><strong>Galletas tipo waffle, 14 mil: Q8 mil 820.</strong></h3>
</li>
<li>
<h3><strong>Galletas de granola, 25 mil: Q87 mil 500.</strong></h3>
</li>
<li>
<h3><strong>Atún en lata, 3 mil 500: Q57 mil 575.</strong></h3>
</li>
<li>
<h3><strong>Manías en bolsa, 14 mil: Q89 mil 600.</strong></h3>
</li>
<li>
<h3><strong>Bebidas vitaminadas, 25 mil 500: Q62 mil 475.</strong></h3>
</li>
<li>
<h3><strong>Sardina en lata, 10 mil 500: Q68 mil 775.</strong></h3>
</li>
<li>
<h3><strong>Frijol en lata, 14 mil: Q36 mil 400.</strong></h3>
</li>
</ul>
<p>Queda pendiente que se adjudique un contrato por 10 mil bolsas de chocolate en barra, cuyo plazo para presentar oferta concluye el 27 de marzo.</p>
<p>Según el valor por unidad, el producto más caro es el atún enlatado, cuyo costo es de Q16.45.</p>
<p>Si se toma como base el atún, se prepararían 3 mil 500 raciones frías, y cada una tendría hasta 28 elementos, y su costo promedio sería de Q123.42.</p>
<figure id="attachment_207904" style="max-width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-207904" src="https://canalantigua.tv/wp-content/uploads/2018/03/Raciones-frías-PNC-Semana-Santa-2018-3.jpg" alt="PNC" width="1024" height="375" /><figcaption class="wp-caption-text">Productos adquiridos para la formación de raciones frías que se entregará a algunos elementos de la PNC en la Semana Santa. Foto: Jerson Ramos / Diario Digital</figcaption></figure>
<p>Esos productos serán entregados a los agentes asignados a Petén, San Marcos o Huehuetenango, por ejemplo, indicó Pablo Castillo, vocero de la PNC.</p>
<p>El portavoz del Ministerio de Gobernación, Fernando Lucero, afirmó que la distribución de las raciones frías se llevará a cabo el 27 y 28 de marzo.</p>
<p>Tanto Lucero como Castillo coincidieron en asegurar que entre los agentes que prestarán servicio en departamentos más cercanos a la capital se entregará comida caliente, pero no se halló ninguna compra relacionada con este rubro.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Agentes de la Policía Nacional Civil (PNC) brindan seguridad a veraneantes en el interior de la playa pública de Puerto San José, donde se encuentran instaladas tres torres de seguridad y un campamento.</p>
<p>Policía Nacional Civil, para Proteger y Servir. <a href="https://t.co/1Hz4Ur2quH">pic.twitter.com/1Hz4Ur2quH</a></p>
<p>— PNC Guatemala (@PNCdeGuatemala) <a href="https://twitter.com/PNCdeGuatemala/status/978396980312453121?ref_src=twsrc%5Etfw">26 de marzo de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h1><strong>Temporada sin descanso para la PNC</strong></h1>
<p>Durante la Semana Santa se concentra toda la fuerza de la PNC, que tiene más de 40 mil elementos, informó Castillo.</p>
<p>La intención es dar cobertura a todo el país, por la afluencia de vacacionistas, especialmente en playas, balnearios, centros turísticos y carreteras.</p>
<figure id="attachment_191525" style="max-width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-191525" src="https://canalantigua.tv/wp-content/uploads/2017/12/Graduación-de-PNC.jpg" alt="Alimentos" width="1024" height="683" /><figcaption class="wp-caption-text">La Policía Nacional Civil está integrada por 40 mil elementos. Foto: Ministerio de Gobernación / Diario Digital</figcaption></figure>
<p>A principios de la semana anterior se había informado que la PNC tenía una deuda de Q10 millones con la empresa que distribuía los alimentos, y que por esa razón no se podía garantizar ese beneficio para esta Semana Santa.</p>
<p>Ante esa situación, el presidente Morales calificó como &#8220;desvelados&#8221; a los periodistas que elaboraron notas sobre el tema, y en dos ocasiones calificó los reportes periodísticos como mentiras.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/a9R722iCSSw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3>También puedes leer: <a href="https://canalantigua.tv/guatemala-seguridad-alimentos-pnc/"><strong>Gobernación no proveerá de alimentos a Policías en Semana Santa</strong></a></h3>
<div class="row">
<div class="col-md-8">
<div class="row">
<div class="col-md-12">
<div class="single-content"></div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/guatemala-seguridad-pnc-semana-santa/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/guatemala-seguridad-pnc-semana-santa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/alimentos/" rel="tag">ALIMENTOS</a><a href="https://www.canalantigua.tv/etiqueta/comida/" rel="tag">COMIDA</a><a href="https://www.canalantigua.tv/etiqueta/guatemala/" rel="tag">Guatemala</a><a href="https://www.canalantigua.tv/etiqueta/pnc/" rel="tag">pnc</a><a href="https://www.canalantigua.tv/etiqueta/policia-nacional-civil/" rel="tag">POLICIA NACIONAL CIVIL</a><a href="https://www.canalantigua.tv/etiqueta/politica/" rel="tag">política</a><a href="https://www.canalantigua.tv/etiqueta/seguridad/" rel="tag">seguridad</a><a href="https://www.canalantigua.tv/etiqueta/semana-santa/" rel="tag">semana santa</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/si-quieres-acoger-a-un-nino-de-forma-temporal-estos-son-los-requisitos/"></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/si-quieres-acoger-a-un-nino-de-forma-temporal-estos-son-los-requisitos/">Si quieres acoger a un niño de forma temporal estos son los requisitos</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/colectivo-habria-recomendado-enviar-a-la-patrona-a-carcel-de-maxima-seguridad/"><img width="300" height="225" src="https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos-300x225.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos-250x188.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos-240x180.jpg 240w, https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos-400x300.jpg 400w, https://www.canalantigua.tv/wp-content/uploads/2017/05/a-las-845-estos-son-los-anillos.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/colectivo-habria-recomendado-enviar-a-la-patrona-a-carcel-de-maxima-seguridad/">Colectivo habría recomendado enviar a La Patrona a cárcel de máxima seguridad</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/barcelona-sigue-en-la-cima-de-laliga-al-golear-4-1-al-villareal/"><img width="300" height="225" src="https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-300x225.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-768x576.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-250x188.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-550x413.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-800x600.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-240x180.jpg 240w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-400x300.jpg 400w, https://www.canalantigua.tv/wp-content/uploads/2017/05/messi_neymar_barcelona-667x500.jpg 667w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/barcelona-sigue-en-la-cima-de-laliga-al-golear-4-1-al-villareal/">Barcelona sigue en la cima de #LaLiga al golear 4-1 al Villareal</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
                            					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /50028126/canalantigua_nota_300x250 -->
<div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });
</script>
</div>

<br /><br />

<!-- /50028126/canalantigua_nota_300x600 -->
<div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                            <!-- /50028126/canalantigua_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                            <!-- /50028126/canalantigua_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'137356935',post:'207894',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '207894' ]);
</script>
	</body>
</html>