<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>Familias que viven a inmediaciones del puente Belice serán desalojadas por trabajos</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Ministerio de Comunicaciones solicitó a la comuna capitalina y a la Coordinadora Nacional para la Reducción de Desastres evacuar a las familias que residen a inmediaciones del puente Belice."/>
<link rel="canonical" href="https://www.canalantigua.tv/guatemala-ciudad-puente-belice/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Familias que viven a inmediaciones del puente Belice serán desalojadas por trabajos" />
<meta property="og:description" content="El Ministerio de Comunicaciones solicitó a la comuna capitalina y a la Coordinadora Nacional para la Reducción de Desastres evacuar a las familias que residen a inmediaciones del puente Belice." />
<meta property="og:url" content="https://www.canalantigua.tv/guatemala-ciudad-puente-belice/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Ciudad" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="mantenimiento" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="Puente Belice" />
<meta property="article:tag" content="seguridad" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-05-06T09:00:03-06:00" />
<meta property="article:modified_time" content="2018-05-04T17:27:21-06:00" />
<meta property="og:updated_time" content="2018-05-04T17:27:21-06:00" />
<meta property="og:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/10/P.-Belice.jpg?fit=1200%2C899&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/10/P.-Belice.jpg?fit=1200%2C899&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Ministerio de Comunicaciones solicitó a la comuna capitalina y a la Coordinadora Nacional para la Reducción de Desastres evacuar a las familias que residen a inmediaciones del puente Belice." />
<meta name="twitter:title" content="Familias que viven a inmediaciones del puente Belice serán desalojadas por trabajos" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/10/P.-Belice.jpg?fit=1200%2C899&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Familias que viven a inmediaciones del puente Belice serán desalojadas por trabajos RSS de los comentarios" href="https://www.canalantigua.tv/guatemala-ciudad-puente-belice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"e3b1847df6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p9ikOr-ToI' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fguatemala-ciudad-puente-belice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fguatemala-ciudad-puente-belice%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-212952 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_728x90_top -->
                                <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });
                                </script>
                                </div>
                            </div>
                                                
                        
                    
                                                    
                            <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_320x50_top -->
                                <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });
                                </script>
                                </div>
                            </div>

                                                
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Familias que viven a inmediaciones del puente Belice serán desalojadas por trabajos</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-212952" class="article">
			    
			    <figure class="article-image">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="640" height="360" src="https://www.youtube.com/embed/2u2GypwQgUY?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.canalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png"><noscript><img class="fvp-onload" src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript>				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							6 mayo, 2018							Jerson Ramos						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Familias que viven a inmediaciones del puente Belice serán desajoladas para comenzar con los trabajos de mantenimiento en la referida infraestructura, informó el ministro de Comunicaciones, Infraestructura y Vivienda (CIV), José Luis Benito. Según el funcionario, se tiene contemplado que las labores inicien la próxima semana.</p>
<p>Muratori es la empresa a cargo de la obra, cuyo costo será de Q45 millones. Una de las cláusulas del contrato establece que el sector aledaño no debe estar habitado, para facilitar las labores.</p>
<blockquote><p><strong><img class=" wp-image-117372 alignleft" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="179" height="144" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=179%2C144&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=300%2C242&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=768%2C618&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=1024%2C824&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=250%2C201&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=550%2C443&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=800%2C644&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=224%2C180&amp;ssl=1 224w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=373%2C300&amp;ssl=1 373w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=621%2C500&amp;ssl=1 621w" data-lazy-sizes="(max-width: 179px) 100vw, 179px"><noscript><img class=" wp-image-117372 alignleft" src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=179%2C144&#038;ssl=1" alt="" width="179" height="144" srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=300%2C242&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=768%2C618&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=1024%2C824&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=250%2C201&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=550%2C443&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=800%2C644&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=224%2C180&amp;ssl=1 224w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=373%2C300&amp;ssl=1 373w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=621%2C500&amp;ssl=1 621w" sizes="(max-width: 179px) 100vw, 179px" data-recalc-dims="1" /></noscript>Nosotros, como Ministerio de Comunicaciones,  solicitamos a la municipalidad y a Conred (Coordinadora Nacional para la Reducción de Desastres) el desalojo de la gente, porque no está entre nuestras competencias el poder hacerlo. Ya se está trabajando en eso. Sin embargo, la empresa tiene instrucciones de iniciar con actividades que no generen riesgo para la gente que habita debajo del puente&#8221;</strong>, enfatizó Benito.</p></blockquote>
<p>Las labores se desarrollarán durante cuatro sábados, durante los cuales el paso por el puente estará completamente cerrado. Sin embargo, no se especificó un plazo, pues dependerá de la colaboración de quienes residen en el sector.</p>
<p>Uno de los trabajos consistirá en retirar el concreto acumulado en el puente, que le impone un sobrepeso de 2 mil toneladas.</p>
<figure id="attachment_178684" style="width: 749px" class="wp-caption aligncenter"><img class="size-full wp-image-178684" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Puente Belice" width="749" height="499" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=749%2C499&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?w=749&amp;ssl=1 749w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=550%2C366&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=270%2C180&amp;ssl=1 270w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=450%2C300&amp;ssl=1 450w" data-lazy-sizes="(max-width: 749px) 100vw, 749px"><noscript><img class="size-full wp-image-178684" src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=749%2C499&#038;ssl=1" alt="Puente Belice" width="749" height="499" srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?w=749&amp;ssl=1 749w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=550%2C366&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=270%2C180&amp;ssl=1 270w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/09/Belice.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 749px) 100vw, 749px" data-recalc-dims="1" /></noscript><figcaption class="wp-caption-text">Puente Belice, en la ruta al Atlántico, separa la zona 6 de las zonas 17 y 18. Foto: CIV / Diario Digital</figcaption></figure>
<h1><strong>Vecinos del puente serán albergados</strong></h1>
<p>David de León, vocero de la Conred, indicó que con el apoyo de la comuna capitalina se acondicionó un albergue ubicado en la zona 6, para atender a los vecinos mientras se desarrollan las obras.</p>
<blockquote><p><strong><img class=" wp-image-117372 alignleft" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="179" height="144" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=179%2C144&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=300%2C242&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=768%2C618&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=1024%2C824&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=250%2C201&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=550%2C443&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=800%2C644&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=224%2C180&amp;ssl=1 224w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=373%2C300&amp;ssl=1 373w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=621%2C500&amp;ssl=1 621w" data-lazy-sizes="(max-width: 179px) 100vw, 179px"><noscript><img class=" wp-image-117372 alignleft" src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=179%2C144&#038;ssl=1" alt="" width="179" height="144" srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=300%2C242&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=768%2C618&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=1024%2C824&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=250%2C201&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=550%2C443&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=800%2C644&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=224%2C180&amp;ssl=1 224w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=373%2C300&amp;ssl=1 373w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png?resize=621%2C500&amp;ssl=1 621w" sizes="(max-width: 179px) 100vw, 179px" data-recalc-dims="1" /></noscript>Lo que se va a hacer es que de acuerdo con la planificación de los trabajos, en el momento en que se trabaje la estructura del puente se procederá a las evacuaciones por un lapso determinado, para no afectar a los vecinos, pues son ellos los que no quieren abandonar su casa&#8221;</strong>, indicó De León.</p></blockquote>
<p>De León recomendó que quienes residen en las cercanías del puente busquen alojamiento con familiares, mientras se llevan a cabo los trabajos.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Puente Belice 1960.</p>
<p>Vía: Fotos de antaño Guatemala <a href="https://t.co/s9cKfdutX7">pic.twitter.com/s9cKfdutX7</a></p>
<p>— WazeGT (@WazeGT) <a href="https://twitter.com/WazeGT/status/983893580841476097?ref_src=twsrc%5Etfw">11 de abril de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>También puedes leer: <strong><a href="https://canalantigua.tv/guatemala-civ-cc-resolucion/">¿Qué reparaciones necesita el puente Belice? Comunicaciones cuestiona a la CC</a></strong></h3>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/guatemala-ciudad-puente-belice/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/guatemala-ciudad-puente-belice/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/ciudad/" rel="tag">Ciudad</a><a href="https://www.canalantigua.tv/etiqueta/guatemala/" rel="tag">Guatemala</a><a href="https://www.canalantigua.tv/etiqueta/mantenimiento/" rel="tag">mantenimiento</a><a href="https://www.canalantigua.tv/etiqueta/politica/" rel="tag">política</a><a href="https://www.canalantigua.tv/etiqueta/puente-belice/" rel="tag">Puente Belice</a><a href="https://www.canalantigua.tv/etiqueta/seguridad/" rel="tag">seguridad</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/antejuicio-villate-rabbe-linares/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="Roberto Villate" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=550%2C367&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=800%2C534&amp;ssl=1 800w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=270%2C180&amp;ssl=1 270w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/12/Roberto-Villate-Pesquisidora-Canal-Antigua-.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/antejuicio-villate-rabbe-linares/">Villate perdería inmunidad, como Rabbé y Linares Beltranena, CSJ tiene la palabra</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/donald-trump-interrumpe-llamada-telefonica-para-chulear-a-reportera/"><img width="300" height="212" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?fit=300%2C212&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=250%2C177&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=550%2C389&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=800%2C566&amp;ssl=1 800w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=255%2C180&amp;ssl=1 255w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=424%2C300&amp;ssl=1 424w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/REPORTERA.jpg?resize=707%2C500&amp;ssl=1 707w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/donald-trump-interrumpe-llamada-telefonica-para-chulear-a-reportera/">Donald Trump interrumpe llamada telefónica para chulear a reportera</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/con-senalizacion-pretenden-mejorar-transito-de-la-usac/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/Ingreso-Usac.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/Ingreso-Usac.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/Ingreso-Usac.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/Ingreso-Usac.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2017/08/Ingreso-Usac.jpg?resize=1024%2C683&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/con-senalizacion-pretenden-mejorar-transito-de-la-usac/">Con señalización pretenden mejorar tránsito de la Usac</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
                            					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /50028126/canalantigua_nota_300x250 -->
<div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });
</script>
</div>

<br /><br />

<!-- /50028126/canalantigua_nota_300x600 -->
<div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                            <!-- /50028126/canalantigua_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                            <!-- /50028126/canalantigua_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'137356935',post:'212952',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '212952' ]);
</script>
	</body>
</html>