<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>
	    
	    
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>Condenan de 40 a 175 años de prisión al monstruo de las gimnastas</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php">
		
		
		
		
		
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="El exmédico estadounidense Lawrence &quot;Larry&quot; Nassar fue condenado a una pena de 40 a 175 años de cárcel por abusos sexuales."/>
<link rel="canonical" href="https://www.canalantigua.tv/gimnasia-medico-nassar-abuso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condenan de 40 a 175 años de prisión al monstruo de las gimnastas" />
<meta property="og:description" content="El exmédico estadounidense Lawrence &quot;Larry&quot; Nassar fue condenado a una pena de 40 a 175 años de cárcel por abusos sexuales." />
<meta property="og:url" content="https://www.canalantigua.tv/gimnasia-medico-nassar-abuso/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="ABUSOS" />
<meta property="article:tag" content="CONDENA" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="gimnastas" />
<meta property="article:tag" content="juez" />
<meta property="article:tag" content="Lawrence &quot;Larry&quot; Nassar" />
<meta property="article:tag" content="Sexuales" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-01-24T14:00:53-06:00" />
<meta property="article:modified_time" content="2018-01-24T13:46:04-06:00" />
<meta property="og:updated_time" content="2018-01-24T13:46:04-06:00" />
<meta property="og:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar.jpg" />
<meta property="og:image:secure_url" content="https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El exmédico estadounidense Lawrence &quot;Larry&quot; Nassar fue condenado a una pena de 40 a 175 años de cárcel por abusos sexuales." />
<meta name="twitter:title" content="Condenan de 40 a 175 años de prisión al monstruo de las gimnastas" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar.jpg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.canalantigua.tv\/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.canalantigua.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.canalantigua.tv\/gimnasia-medico-nassar-abuso\/","sameAs":["https:\/\/www.facebook.com\/canalantigua\/","https:\/\/www.instagram.com\/canalantigua\/","https:\/\/www.youtube.com\/user\/miracanalantigua","https:\/\/twitter.com\/canalantigua"],"@id":"#organization","name":"Canal Antigua","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Condenan de 40 a 175 años de prisión al monstruo de las gimnastas RSS de los comentarios" href="https://www.canalantigua.tv/gimnasia-medico-nassar-abuso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"6014d7c3d7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p9ikOr-P9a' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fgimnasia-medico-nassar-abuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fgimnasia-medico-nassar-abuso%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-196612 single-format-standard wpb-js-composer js-comp-ver-5.2 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_top', [728, 90], 'div-gpt-ad-1503095652543-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503095652543-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x2500', [300, 250], 'div-gpt-ad-1503095652543-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x600', [300, 600], 'div-gpt-ad-1503095652543-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_728x90_top -->
                                <div id='div-gpt-ad-1503095652543-0' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-0'); });
                                </script>
                                </div>
                            </div>
                        
                    
                                                
                                                    <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_top', [320, 50], 'div-gpt-ad-1505167753518-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505167753518-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_320x50_top -->
                                <div id='div-gpt-ad-1505167753518-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-0'); });
                                </script>
                                </div>
                            </div>
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Condenan de 40 a 175 años de prisión al monstruo de las gimnastas</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-196612" class="article">
			    
			    <figure class="article-image">
					<img width="1024" height="799" src="https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar.jpg" class="attachment-full size-full wp-post-image" alt="Lawrence &quot;Larry&quot; Nassar" srcset="https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-300x234.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-768x599.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-250x195.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-550x429.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-800x624.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-231x180.jpg 231w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-384x300.jpg 384w, https://www.canalantigua.tv/wp-content/uploads/2018/01/Nassar-641x500.jpg 641w" sizes="(max-width: 1024px) 100vw, 1024px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							24 enero, 2018							Agence France-Presse						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<div id="container">
<div id="contentContainer" class="clearfix TabText">
<div id="content" class="clearfix mediasContainer jq_ScreenExpandable">
<div id="infiniteTextsContainer" class="searchResultsContainer resultviewbox text mediasResults clearfix">
<div id="contentTextContainer" class="contentTextContainer rightCol">
<div class="text-viewer textContainer jq_TextViewerInstance Text">
<div class="text-view jq_TextContainer">
<div class="text-story-template jq_TextStoryTemplate Text has-versions">
<div class="content-view jq_View jq_ContentView jq_langdir">
<div class="txt-meta">El médico estadounidense Lawrence &#8220;Larry&#8221; Nassar fue condenado este 24 de enero a una pena de 40 a 175 años de cárcel por abusos sexuales contra decenas de gimnastas femeninas a lo largo de, por lo menos, tres décadas.</div>
<div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible">
<div class="viewport jq_AutoHeight">
<div class="overview">
<div class="text fontsize_0 jq_Content jq_langdir">
<blockquote><p><strong>&#8220;Acabo de firmar su sentencia de muerte (&#8230;) Usted no tiene el derecho de volver a caminar fuera de una prisión&#8221;, le dijo la jueza Rosemarie Aquilina.</strong></p></blockquote>
<p>En la visión de la jueza,<strong> &#8220;usted aún no entiende que es un peligro&#8221;.</strong> Aquilina dijo estar convencida del poder de rehabilitación, <strong>&#8220;pero no veo que eso sea posible con usted&#8221;.</strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">La jueza al médico Larry Nassar:</p>
<p>&#8220;Señor, le estoy dando 175 años de prisión que son 2100 meses. Prácticamente estoy firmando su sentencia de muerte&#8221;. <a href="https://t.co/gtvJ8whurB">pic.twitter.com/gtvJ8whurB</a></p>
<p>— AJ+ Español (@ajplusespanol) <a href="https://twitter.com/ajplusespanol/status/956223636578463744?ref_src=twsrc%5Etfw">24 de enero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Al leer la sentencia, la juzgadora añadió que &#8220;en el caso de que algún día usted vuelva a estar en libertad -algo de lo que dudo mucho-, deberá registrarse como agresor sexual&#8221;.</p>
<h1><strong>Nassar ofrece disculpas </strong></h1>
<p>Poco antes, Nassar ofreció disculpas por &#8220;el dolor, trauma y destrucción emocional&#8221; de sus víctimas.</p>
<blockquote><p><strong>&#8220;No hay palabras para describir la profundidad y la amplitud de cuánto lamento lo que ha ocurrido&#8221;, expresó el médico, quien trató de dirigirse a algunas de las atletas denunciantes en la sala, pero recibió un llamado de atención de la jueza.</strong></p></blockquote>
<p>Nassar, de 54 años, estuvo durante casi tres décadas vinculado al equipo de la Federación Estadounidense de Gimnasia, donde atendió como médico a las principales estrellas del equipo, incluidas varias campeonas mundiales y multimedallistas olímpicas.</p>
<figure id="attachment_194868" style="max-width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-194868" src="https://canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-1024x768.jpg" alt="SIMONE" width="1024" height="768" srcset="https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-300x225.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-768x576.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-640x480.jpg 640w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-320x240.jpg 320w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-60x45.jpg 60w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-250x188.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-550x413.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-800x600.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-240x180.jpg 240w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-400x300.jpg 400w, https://www.canalantigua.tv/wp-content/uploads/2018/01/GIMNASIA-667x500.jpg 667w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Fotografía: AFP</figcaption></figure>
<p>Talentos de la talla de <strong>Simone Biles, Aly Raisman, Alexis Moore, McKayla Maroney y Gaby Douglas,</strong> entre otras, denunciaron los abusos sexuales que sufrieron durante años por parte de Nassar.</p>
<h3>Te puede interesar:<a href="https://canalantigua.tv/gimnasta-abuso-medico-2/"> “Yo también”, campeona olímpica confiesa que fue abusada sexualmente</a></h3>
<div class="row">
<div class="col-md-8">
<div class="row">
<div class="col-md-12">
<div class="single-content"> En diciembre del año pasado,<strong> Nassar ya había sido condenado a 60 años de prisión por posesión de pornografía infantil.</strong></div>
</div>
</div>
</div>
</div>
<p>El escándalo a raíz de la prisión y las denuncias contra Nassar llevaron a la dimisión de varios directivos de la propia Federación Estadounidense de Gimnasia y le costó el cargo a su presidente Steve Penny en noviembre.</p>
<p>La renuncia de varios funcionarios se tornó inevitable después de que la estelar Raisman se preguntó cómo fue posible que Nassar pudiera abusar de atletas durante décadas, sin que la Federación hiciera nada por evitarlo.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Una jueza sentencia al médico del equipo de gimnasia de EE. UU., Larry Nassar, a una condena de 40 y 175 años en prisión.</p>
<p>Más de 160 mujeres lo han acusado de abuso sexual. <a href="https://t.co/3l2iZInVx8">pic.twitter.com/3l2iZInVx8</a></p>
<p>— AJ+ Español (@ajplusespanol) <a href="https://twitter.com/ajplusespanol/status/956222946296647680?ref_src=twsrc%5Etfw">24 de enero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h1><strong>Abren investigación independiente </strong></h1>
<p>El Comité Olímpico de Estados Unidos (USOC) anunció que abrirá una investigación independiente sobre los casos de abuso sexual contra decenas de gimnastas. En una carta abierta que fue enviada tras la condena a Nassar, el jefe ejecutivo del USOC, Scott Blackmun, dijo que la investigación tratará de esclarecer &#8220;quién sabía qué y cuándo&#8221;.</p>
<p><strong>&#8220;La USOC ha decidido lanzar una investigación por un tercer ente independiente, para examinar cómo un abuso de esta magnitud pudo pasar desapercibido durante tanto tiempo&#8221;, escribió Blackmun.</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="rightColumn" class="leftCol side-column noprint wire-accordion-parent">
<div id="ctl00_RightMenu_MR_VMR_ctl00_Box" class="verticalMenu">
<div class="box top-Nothing btm-Nothing widget featuredContent homeslideshow">
<div class="featuredBoxContent editorialThemesContainer">
<div id="homeslideshow_1753c561-90b0-444a-bbf0-6b34fbe39f16" class="editorialTheme"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lightboxspacer jq_lightboxspacer"></div>
<div class="lightboxspacer"></div>
<div id="ctl00_Cart_Lightbox" class="lightbox noprint jq_Lightbox lbcollapsed">
<div class="grip jq_lbGrip">
<div class="gripContent clearfix">
<div class="actions jq_lbActions"></div>
</div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/gimnasia-medico-nassar-abuso/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/gimnasia-medico-nassar-abuso/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/abusos/" rel="tag">ABUSOS</a><a href="https://www.canalantigua.tv/etiqueta/condena/" rel="tag">CONDENA</a><a href="https://www.canalantigua.tv/etiqueta/estados-unidos/" rel="tag">estados unidos</a><a href="https://www.canalantigua.tv/etiqueta/gimnastas/" rel="tag">gimnastas</a><a href="https://www.canalantigua.tv/etiqueta/juez/" rel="tag">juez</a><a href="https://www.canalantigua.tv/etiqueta/lawrence-larry-nassar/" rel="tag">Lawrence "Larry" Nassar</a><a href="https://www.canalantigua.tv/etiqueta/sexuales/" rel="tag">Sexuales</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/marcelo-diaz-pide-disculpas-por-error-garrafal-en-derrota-de-chile/"><img width="300" height="242" src="https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-300x242.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-300x242.png 300w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-768x618.png 768w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-1024x824.png 1024w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-250x201.png 250w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-550x443.png 550w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-800x644.png 800w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-224x180.png 224w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-373x300.png 373w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas-621x500.png 621w, https://www.canalantigua.tv/wp-content/uploads/2017/02/Comillas.png 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/marcelo-diaz-pide-disculpas-por-error-garrafal-en-derrota-de-chile/">Marcelo Díaz pide disculpas por &quot;error garrafal&quot; en derrota de Chile</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/sin-clasico-sientan-a-neymar-tres-partidos/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-300x200.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-768x511.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-250x166.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-550x366.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-800x532.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-271x180.jpg 271w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-451x300.jpg 451w, https://www.canalantigua.tv/wp-content/uploads/2017/04/NEY-752x500.jpg 752w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/sin-clasico-sientan-a-neymar-tres-partidos/">¡Sin clásico! Sientan a Neymar tres partidos</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/mundial-de-atletismo-mirna-ortiz-logra-la-mejor-posicion-de-una-guatemalteca/"><img width="300" height="225" src="https://www.canalantigua.tv/wp-content/uploads/2017/08/MIRNA-FINAL-1--300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.canalantigua.tv/wp-content/uploads/2017/08/MIRNA-FINAL-1--300x225.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2017/08/MIRNA-FINAL-1--768x576.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2017/08/MIRNA-FINAL-1-.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/mundial-de-atletismo-mirna-ortiz-logra-la-mejor-posicion-de-una-guatemalteca/">Mundial de Atletismo: Mirna Ortiz logra la mejor posición de Guatemala</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Antigua Sports</h4><div class="textwidget custom-html-widget"><!-- /50028126/antiguasport_nota_300x2500 -->
<div id='div-gpt-ad-1503095652543-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-2'); });
</script>
</div>

<br /><br />

<!-- /50028126/antiguasport_nota_300x600 -->
<div id='div-gpt-ad-1503095652543-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-3'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					    					
    			    				</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                            <!-- /50028126/antiguasport_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503095652543-1' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-1'); });
                                </script>
                                </div>
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                            <!-- /50028126/antiguasport_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505167753518-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-1'); });
                                </script>
                                </div>
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'137356935',post:'196612',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '196612' ]);
</script>
	</body>
</html>