<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>¿Dónde pasaron la noche los capturados por el #CasoTransurbano? - Canal Antigua</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nueve de los 11 capturados por el caso Transurbano pasaron la noche en la prisión de la base militar Matamoros, zona 1, otros dos fueron remitidos a distintos centros asistenciales."/>
<link rel="canonical" href="https://www.canalantigua.tv/donde-pasaron-la-noche-capturados/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Dónde pasaron la noche los capturados por el #CasoTransurbano? - Canal Antigua" />
<meta property="og:description" content="Nueve de los 11 capturados por el caso Transurbano pasaron la noche en la prisión de la base militar Matamoros, zona 1, otros dos fueron remitidos a distintos centros asistenciales." />
<meta property="og:url" content="https://www.canalantigua.tv/donde-pasaron-la-noche-capturados/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Caso Transurbano" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="JUSTICIA" />
<meta property="article:tag" content="Transpote público" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-02-14T07:30:11-06:00" />
<meta property="article:modified_time" content="2018-02-14T06:12:11-06:00" />
<meta property="og:updated_time" content="2018-02-14T06:12:11-06:00" />
<meta property="og:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/02/Implicados-en-CasoTransurbano-a-prisión.jpeg" />
<meta property="og:image:secure_url" content="https://www.canalantigua.tv/wp-content/uploads/2018/02/Implicados-en-CasoTransurbano-a-prisión.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nueve de los 11 capturados por el caso Transurbano pasaron la noche en la prisión de la base militar Matamoros, zona 1, otros dos fueron remitidos a distintos centros asistenciales." />
<meta name="twitter:title" content="¿Dónde pasaron la noche los capturados por el #CasoTransurbano? - Canal Antigua" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://www.canalantigua.tv/wp-content/uploads/2018/02/Implicados-en-CasoTransurbano-a-prisión.jpeg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.canalantigua.tv\/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.canalantigua.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.canalantigua.tv\/donde-pasaron-la-noche-capturados\/","sameAs":["https:\/\/www.facebook.com\/canalantigua\/","https:\/\/www.instagram.com\/canalantigua\/","https:\/\/www.youtube.com\/user\/miracanalantigua","https:\/\/twitter.com\/canalantigua"],"@id":"#organization","name":"Canal Antigua","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; ¿Dónde pasaron la noche los capturados por el #CasoTransurbano? RSS de los comentarios" href="https://www.canalantigua.tv/donde-pasaron-la-noche-capturados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"53f5512bd2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p9ikOr-Q9n' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fdonde-pasaron-la-noche-capturados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fdonde-pasaron-la-noche-capturados%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-200469 single-format-standard wpb-js-composer js-comp-ver-5.2 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_728x90_top -->
                                <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });
                                </script>
                                </div>
                            </div>
                                                
                        
                    
                                                    
                            <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_320x50_top -->
                                <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });
                                </script>
                                </div>
                            </div>

                                                
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>¿Dónde pasaron la noche los capturados por el #CasoTransurbano?</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-200469" class="article">
			    
			    <figure class="article-image">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="640" height="360" src="https://www.youtube.com/embed/QiCCJLgAhqg?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.canalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							14 febrero, 2018							Jerson Ramos						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Nueve de los capturados por el #CasoTransurbano pasaron la noche en la cárcel ubicada en el Cuartel Matamoros, zona 1, por orden del juez undécimo penal, José Eduardo Cojulum, quien conoce el expediente.</p>
<p>Se trata del expresidente Álvaro Colom y los exministros Alfredo Américo Pokus, de Energía y Minas; Ana Ordóñez Meda, de Educación; Celso Cerezo Mulet, de Salud; Edgar Alfredo Rodríguez, de Trabajo; Jerónimo Lancerio Chingo, de Cultura y Deportes; Juan Alberto Fuentes Knight, de Finanzas; Óscar Vásquez Rivera, de Economía; y Salvador Gándara, de Gobernación.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/CasoTransurbano?src=hash&amp;ref_src=twsrc%5Etfw">#CasoTransurbano</a> Ex presidente Alvaro Colom y ex gabinete de gobierno conocen motivos de su detención. <a href="https://twitter.com/CanalAntigua?ref_src=twsrc%5Etfw">@CanalAntigua</a> <a href="https://t.co/NAH8wjCEaW">pic.twitter.com/NAH8wjCEaW</a></p>
<p>— Sergio Osegueda (@Sosegueda2287) <a href="https://twitter.com/Sosegueda2287/status/963478842781392899?ref_src=twsrc%5Etfw">13 de febrero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mientras que los exministros Luis Ferraté y Abraham Valenzuela, de Ambiente y Defensa, respectivamente, fueron remitidos a diferentes centros asistenciales, por quebrantos de salud.</p>
<p>Ferraté fue enviado a un hospital privado ubicado en la zona 12, y Valenzuela al Centro Médico Militar. Todos deberán ser trasladados ante Cojulum el próximo 23 de febrero, para la audiencia de primera declaración.</p>
<h1><strong>Detenidos vinculados a corrupción</strong></h1>
<p>Las investigaciones del Ministerio Público y la Comisión Internacional contra la Impunidad en Guatemala se relacionan con acciones irregulares para la adquisición del sistema de transporte público prepago Transurbano.</p>
<figure id="attachment_200362" style="max-width: 1024px" class="wp-caption aligncenter"><img class="size-full wp-image-200362" src="https://canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano.jpg" alt="Hechos investigados" width="1024" height="711" srcset="https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano.jpg 1024w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-300x208.jpg 300w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-768x533.jpg 768w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-250x174.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-550x382.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-800x555.jpg 800w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-259x180.jpg 259w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-432x300.jpg 432w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Caso-Transurbano-720x500.jpg 720w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">El caso Transurbano vincula a varios integrantes del gabinete de gobierno de Álvaro Colom. Foto: CICIG / Diadio Digital</figcaption></figure>
<p>Se deriva de la aprobación del acuerdo gubernativo 103-2010, el cual no fue conocido en reunión de gabinete por los exfuncionarios firmantes, sino que lo rubricaron de manera individual.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Transurbano, un fraude al Estado: Expresidente Álvaro Colom es capturado junto a integrantes de su gabinete de Gobierno &#8211; <a href="https://t.co/x9rxWY4U1m">https://t.co/x9rxWY4U1m</a> <a href="https://t.co/63oDkdt11o">pic.twitter.com/63oDkdt11o</a></p>
<p>— MP de Guatemala (@MPguatemala) <a href="https://twitter.com/MPguatemala/status/963536958289985537?ref_src=twsrc%5Etfw">13 de febrero de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<figure id="attachment_200366" style="max-width: 576px" class="wp-caption aligncenter"><img class="size-full wp-image-200366" src="https://canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano.jpg" alt="Hechos investigados" width="576" height="768" srcset="https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano.jpg 576w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano-225x300.jpg 225w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano-250x333.jpg 250w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano-550x733.jpg 550w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano-135x180.jpg 135w, https://www.canalantigua.tv/wp-content/uploads/2018/02/Acuerdo-gubernativo-Transurbano-375x500.jpg 375w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption class="wp-caption-text">Acuerdo gubernativo 103-2009, con el cual se aprobó el préstamo para adquirir las unidades Transurbano y el sistema prepago para el transporte público. Foto: Vanessa Méndez / Diario Digital</figcaption></figure>
<h3>También puedes leer: <strong><a href="https://canalantigua.tv/gabinete-colom-tribunales/">¿Te acuerdas de ellos? Los ministros de Colom, en Tribunales</a></strong></h3>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/donde-pasaron-la-noche-capturados/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/donde-pasaron-la-noche-capturados/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/caso-transurbano/" rel="tag">Caso Transurbano</a><a href="https://www.canalantigua.tv/etiqueta/guatemala/" rel="tag">Guatemala</a><a href="https://www.canalantigua.tv/etiqueta/justicia/" rel="tag">JUSTICIA</a><a href="https://www.canalantigua.tv/etiqueta/transpote-publico/" rel="tag">Transpote público</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/linares-beltranena-aun-no-se-defiende-no-entrega-pruebas-a-pesquisidor/"></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/linares-beltranena-aun-no-se-defiende-no-entrega-pruebas-a-pesquisidor/">Linares Beltranena aún no se defiende, no entrega pruebas a pesquisidor</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/has-agredido-verbal-o-fisicamente-a-un-pmt-asi-te-podrian-multar/"></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/has-agredido-verbal-o-fisicamente-a-un-pmt-asi-te-podrian-multar/">¿Has agredido verbal o físicamente a un PMT?, Así te podrían multar</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/reo-de-pavon-habria-matado-a-su-esposa-en-visita-conyugal/"></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/reo-de-pavon-habria-matado-a-su-esposa-en-visita-conyugal/">Reo de Pavón habría matado a su esposa en visita conyugal</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
                            					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /50028126/canalantigua_nota_300x250 -->
<div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });
</script>
</div>

<br /><br />

<!-- /50028126/canalantigua_nota_300x600 -->
<div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                            <!-- /50028126/canalantigua_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                            <!-- /50028126/canalantigua_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'137356935',post:'200469',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '200469' ]);
</script>
	</body>
</html>