<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Piden que se perdone a director despedido por comentarios pedófilos</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amigos y fanáticos del director de &quot;Guardianes de la Galaxia”, James Gunn, han pedido a Walt Disney Co. que recontrate al cineasta."/>
<link rel="canonical" href="https://www.canalantigua.tv/director-despido-comentarios-perdon/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piden que se perdone a director despedido por comentarios pedófilos" />
<meta property="og:description" content="Amigos y fanáticos del director de &quot;Guardianes de la Galaxia”, James Gunn, han pedido a Walt Disney Co. que recontrate al cineasta." />
<meta property="og:url" content="https://www.canalantigua.tv/director-despido-comentarios-perdon/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="contrato" />
<meta property="article:tag" content="despido" />
<meta property="article:tag" content="Director" />
<meta property="article:tag" content="Disney" />
<meta property="article:tag" content="Hollywood" />
<meta property="article:tag" content="james gunn" />
<meta property="article:tag" content="perdón" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-07-24T14:00:49-06:00" />
<meta property="article:modified_time" content="2018-07-24T13:55:39-06:00" />
<meta property="og:updated_time" content="2018-07-24T13:55:39-06:00" />
<meta property="og:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?fit=768%2C512&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?fit=768%2C512&#038;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amigos y fanáticos del director de &quot;Guardianes de la Galaxia”, James Gunn, han pedido a Walt Disney Co. que recontrate al cineasta." />
<meta name="twitter:title" content="Piden que se perdone a director despedido por comentarios pedófilos" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?fit=768%2C512&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Piden que se perdone a director despedido por comentarios pedófilos RSS de los comentarios" href="https://www.canalantigua.tv/director-despido-comentarios-perdon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canalantigua.tv/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"3a4b760ba8","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p9ikOr-UJ6' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fdirector-despido-comentarios-perdon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fdirector-despido-comentarios-perdon%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-218060 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                        
                    
                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Piden que se perdone a director despedido por comentarios pedófilos</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-218060" class="article">
			    
			    <figure class="article-image">
					<img width="768" height="512" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?fit=768%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=250%2C167&amp;ssl=1 250w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=550%2C367&amp;ssl=1 550w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=270%2C180&amp;ssl=1 270w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2018/07/000_17V97B.jpg?resize=750%2C500&amp;ssl=1 750w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							24 julio, 2018							Marco Sajquin						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Amigos y fanáticos del director de &#8220;Guardianes de la Galaxia”, James Gunn, han pedido a Walt Disney Co. que recontrate al cineasta, algo raro en una época en la que las malas conductas han causado el despido inmediato de algunos de los nombres más importantes de Hollywood.</p>
<p>Actores como Zoe Saldana, Chris Pratt y Selma Blair han expresado por Twitter su apoyo a Gunn, quien escribió y dirigió las dos películas de &#8220;Guardianes&#8221; y estaba trabajando en una tercera.</p>
<p>Unas 228 mil personas han firmado una petición en Change.org pidiendo a Disney que lo traiga de regreso en medio de preocupaciones de que haya sido blanco de los conservadores.</p>
<p>La compañía no respondió a una solicitud de comentarios.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">5. Anyway, that’s the completely honest truth: I used to make a lot of offensive jokes. I don’t anymore. I don’t blame my past self for this, but I like myself more and feel like a more full human being and creator today. Love you to you all.</p>
<p>— James Gunn (@JamesGunn) <a href="https://twitter.com/JamesGunn/status/1020154780012834816?ref_src=twsrc%5Etfw">20 de julio de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
Disney despidió a Gunn el 20 de julio después de que el sitio web de derecha Daily Caller publicara comentarios realizados por el director hace ocho años en su cuenta de Twitter que incluían bromas sobre el Holocausto, pedofilia, personas con sobrepeso y violencia contra las mujeres.</p>
<p>Gunn dijo la semana pasada por Twitter que se había disculpado muchas veces por un sentido del humor que lastima a las personas.</p>
<p>&#8220;Mis días de decir algo solo porque es impactante y tratar de obtener una reacción terminaron&#8221;, señaló.</p>
<p>Desde que el productor Harvey Weinstein fue despedido de su propio estudio por acusaciones de acoso sexual en octubre pasado, en Hollywood se ha registrado una ola de despidos por comportamiento inapropiado, como la cancelación de películas y espectáculos con Kevin Spacey y Louis C.K.</p>
<p>Disney obligó al ejecutivo de animación John Lasseter a abandonar la compañía por acusaciones de “tocamientos inapropiados” y canceló un exitoso programa conducido por Roseanne Barr a causa de un comentario racista en Twitter.</p>
<p>Gunn podría estar generando apoyo porque sus películas, que han recaudado más de US$1,600 millones, tienen una base leal de fanáticos de los superhéroes de Marvel. También podría haber influido un elemento político.</p>
<p>Gunn, como muchos en Hollywood, fue un abierto detractor de Donald Trump, mientras que el Daily Caller apoya al presidente.</p>
<p>Disney está a punto de completar la adquisición en US$71 mil millones de los activos de entretenimiento de 21st Century Fox Inc., cuyo presidente, Rupert Murdoch, ha forjado estrechos lazos con Trump desde las elecciones presidenciales de 2016.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/director-despido-comentarios-perdon/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/director-despido-comentarios-perdon/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/cine/" rel="tag">Cine</a><a href="https://www.canalantigua.tv/etiqueta/contrato/" rel="tag">contrato</a><a href="https://www.canalantigua.tv/etiqueta/despido/" rel="tag">despido</a><a href="https://www.canalantigua.tv/etiqueta/director/" rel="tag">Director</a><a href="https://www.canalantigua.tv/etiqueta/disney/" rel="tag">Disney</a><a href="https://www.canalantigua.tv/etiqueta/hollywood/" rel="tag">Hollywood</a><a href="https://www.canalantigua.tv/etiqueta/james-gunn/" rel="tag">james gunn</a><a href="https://www.canalantigua.tv/etiqueta/perdon/" rel="tag">perdón</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/polemica-casa-real-espana/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=250%2C166&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=550%2C366&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=271%2C180&amp;ssl=1 271w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=451%2C300&amp;ssl=1 451w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/04/000_13J3O2.jpg?resize=751%2C500&amp;ssl=1 751w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/polemica-casa-real-espana/">Hay más de la polémica pelea en la familia real de España</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/colombia-disidentes-de-las-farc-secuestran-a-funcionario-de-onu/"><img width="300" height="200" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=250%2C166&amp;ssl=1 250w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=550%2C366&amp;ssl=1 550w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=800%2C532&amp;ssl=1 800w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=271%2C180&amp;ssl=1 271w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=451%2C300&amp;ssl=1 451w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/05/6dj04012345.jpg?resize=752%2C500&amp;ssl=1 752w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/colombia-disidentes-de-las-farc-secuestran-a-funcionario-de-onu/">Colombia: Disidentes de las FARC secuestran a funcionario de ONU</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/enfermera-matar-bebes/"><img width="300" height="218" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?fit=300%2C218&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?w=634&amp;ssl=1 634w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=300%2C218&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=60%2C45&amp;ssl=1 60w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=250%2C182&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=550%2C400&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=248%2C180&amp;ssl=1 248w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/05/Enfermera-bebés.png?resize=413%2C300&amp;ssl=1 413w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/enfermera-matar-bebes/">Capturan a enfermera sospechosa de intentar matar a cuatro bebés</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/50028126/Intersticial', 'div-gpt-ad-1505767944641-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

        <!-- /50028126/Intersticial -->
        <div id='div-gpt-ad-1505767944641-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505767944641-0'); });
        </script>
        </div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'137356935',post:'218060',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '218060' ]);
</script>
	</body>
</html>
<!-- Dynamic page generated in 0.603 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-24 15:23:43 -->

<!-- Compression = gzip -->