<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Asesinar mujeres y planear ataques, el trabajo de los &quot;Crazy Ganster&quot;</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://www.canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los &quot;Crazy Ganster&quot; son integrantes de una clica de la pandilla del Barrio 18 que opera en Villa Nueva y zona 16 de Guatemala."/>
<link rel="canonical" href="https://www.canalantigua.tv/asesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinar mujeres y planear ataques, el trabajo de los &quot;Crazy Ganster&quot;" />
<meta property="og:description" content="Los &quot;Crazy Ganster&quot; son integrantes de una clica de la pandilla del Barrio 18 que opera en Villa Nueva y zona 16 de Guatemala." />
<meta property="og:url" content="https://www.canalantigua.tv/asesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="ASESINATOS" />
<meta property="article:tag" content="ATAQUES" />
<meta property="article:tag" content="barrio 18" />
<meta property="article:tag" content="Clica" />
<meta property="article:tag" content="Crazy Ganster" />
<meta property="article:tag" content="femicidios" />
<meta property="article:tag" content="mp" />
<meta property="article:tag" content="Pandilleros" />
<meta property="article:tag" content="pnc" />
<meta property="article:section" content="Investigación" />
<meta property="article:published_time" content="2018-08-14T13:15:02-06:00" />
<meta property="article:modified_time" content="2018-08-14T18:01:46-06:00" />
<meta property="og:updated_time" content="2018-08-14T18:01:46-06:00" />
<meta property="og:image" content="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?fit=644%2C602&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?fit=644%2C602&#038;ssl=1" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="602" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los &quot;Crazy Ganster&quot; son integrantes de una clica de la pandilla del Barrio 18 que opera en Villa Nueva y zona 16 de Guatemala." />
<meta name="twitter:title" content="Asesinar mujeres y planear ataques, el trabajo de los &quot;Crazy Ganster&quot;" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?fit=644%2C602&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://www.canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://www.canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Asesinar mujeres y planear ataques, el trabajo de los &#8220;Crazy Ganster&#8221; RSS de los comentarios" href="https://www.canalantigua.tv/asesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canalantigua.tv/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"7ada0dc433","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9ikOr-V1e' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fasesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalantigua.tv%2Fasesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscríbete a nuestras notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-219184 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://www.canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://www.canalantigua.tv" href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://www.canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_728x90_top -->
                                <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });
                                </script>
                                </div>
                            </div>
                                                
                        
                    
                                                    
                            <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_320x50_top -->
                                <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });
                                </script>
                                </div>
                            </div>

                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Asesinar mujeres y planear ataques, el trabajo de los &#8220;Crazy Ganster&#8221;</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-219184" class="article">
			    
			    <figure class="article-image">
					<img width="644" height="602" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?fit=644%2C602&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?w=644&amp;ssl=1 644w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=300%2C280&amp;ssl=1 300w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=250%2C234&amp;ssl=1 250w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=550%2C514&amp;ssl=1 550w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=193%2C180&amp;ssl=1 193w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=321%2C300&amp;ssl=1 321w, https://i1.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/Captura-de-pantalla-2018-08-14-a-las-12.20.42.png?resize=535%2C500&amp;ssl=1 535w" data-lazy-sizes="(max-width: 644px) 100vw, 644px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							14 agosto, 2018							Carolina Hernández						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Los &#8220;Crazy Ganster&#8221; son integrantes de una clica de la pandilla  Barrio 18 que opera en Villa Nueva y zona 16 de Guatemala.</p>
<p>Las autoridades les atribuyen el asesinato de cuatro mujeres, traslado de armas y municiones, así como ataques con artefactos explosivos.</p>
<p>Además de la conspiración de tres atentados contra las instalaciones y personal del Sistema Penitenciario que fueron evitados.</p>
<p>La investigación del Ministerio Público (MP) empezó debido a la incidencia de hechos delictivos y muertes violentas de mujeres en Villa Nueva.</p>
<p>Fue así como el MP determinó que existía una estructura criminal dedicada a estos delitos.</p>
<p>Por ello, este martes, la Fiscalía contra el Delito de Femicidio y la Policía Nacional Civil (PNC) ejecutaron 43 allanamientos.</p>
<p>El objetivo era desarticular a este grupo criminal.</p>
<p>Según las fuerzas de seguridad, mientras efectuaban los trabajos de investigación lograron capturar a 24 integrantes por delitos flagrantes.</p>
<p>Calculan que salvaron la vida de alrededor de 350 personas, a quienes la pandilla pretendía asesinar.</p>
<p>Además, les incautaron 23 armas de fuego, 417 municiones, cuatro chalecos antibalas y 13 vehículos con reporte de robo.</p>
<p>Este martes los detenidos fueron ocho &#8220;Crazy Ganster&#8221;, entre ellos tres adolescentes:</p>
<ol>
<li>Oscar Alfonso Castillo González, alias &#8220;Moca&#8221;</li>
<li>Luis Alejandro Román, alias &#8220;Enano&#8221;</li>
<li>Ángel David Ischop Ixpec, alias &#8220;Yoker&#8221;</li>
<li>Gerson Rafael Vásquez Jiménez, alias &#8220;Zompopo&#8221;</li>
<li>Herbeley Sharlot Duarte Chután</li>
</ol>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Estas son algunas de las armas de fuego y municiones incautadas en distintos operativos durante el desarrollo de la investigación de la Fiscalía contra el Delito de Femicidio. <a href="https://twitter.com/hashtag/CombateAEstructurasCriminales?src=hash&amp;ref_src=twsrc%5Etfw">#CombateAEstructurasCriminales</a> <a href="https://t.co/pKbaGr6gr8">pic.twitter.com/pKbaGr6gr8</a></p>
<p>— MP de Guatemala (@MPguatemala) <a href="https://twitter.com/MPguatemala/status/1029357456089128961?ref_src=twsrc%5Etfw">14 de agosto de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Estos son los casos en los que estarían implicados los &#8220;Crazy Ganster&#8221;</h2>
<p><strong>Octubre de 2017</strong></p>
<p>Asesinato en grado de tentativa de una mujer por el cobro de extorsión a un comercio.</p>
<p><strong>Noviembre de 2017</strong></p>
<p>Conspiración para atentar contra el Sistema Penitenciario. Se logró evitar el ataque contra instalaciones de Presidios ubicadas en la zona 9 capitalina.</p>
<p><strong>Diciembre de 2017</strong></p>
<p>Conspiración para atentar contra agentes del Sistema Penitenciario que se trasladaban de un centro de alta seguridad a la capital.</p>
<p><strong>Enero de 2018</strong></p>
<p>Asesinato en grado de tentativa (seis víctimas lesionadas) con artefacto explosivo y armas de fuego en la zona 7 capitalina.</p>
<p><strong>Enero de 2018</strong></p>
<p>Asesinato de Jannsy Abigail Rivera Marroquín y Sherly Lily Contreras Tavico en la zona 12 de Villa Nueva.</p>
<p><strong>Enero de 2018</strong></p>
<p>Conspiración para atentar contra guardias del Sistema Penitenciario que efectuaban traslados de privados de libertad.</p>
<p><strong>Febrero de 2018</strong></p>
<p>Asesinato de María Elena Enríquez Ramos y su hija Neisi Rosibel Morán Enríquez, en zona 12 de Villa Nueva.</p>
<p><strong>Febrero de 2018</strong></p>
<p>Asesinato en grado de tentativa (dos víctimas lesionadas) con artefacto explosivo en sector de Villa Nueva.</p>
<p><strong>Abril de 2018</strong></p>
<p>Asesinato y asesinato en grado de tentativa en zona 3 capitalina. Oscar Eduardo de León Yup falleció en el lugar y dos personas más resultaron heridas.</p>
<p><img class="wp-image-219186 size-full jetpack-lazy-image" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="1040" height="780" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=1040%2C780&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?w=1040&amp;ssl=1 1040w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=60%2C45&amp;ssl=1 60w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=250%2C188&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=550%2C413&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=240%2C180&amp;ssl=1 240w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=667%2C500&amp;ssl=1 667w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img class="wp-image-219186 size-full" src="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=1040%2C780&#038;ssl=1" alt="" width="1040" height="780" srcset="https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?w=1040&amp;ssl=1 1040w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=320%2C240&amp;ssl=1 320w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=60%2C45&amp;ssl=1 60w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=250%2C188&amp;ssl=1 250w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=550%2C413&amp;ssl=1 550w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=240%2C180&amp;ssl=1 240w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.canalantigua.tv/wp-content/uploads/2018/08/DkkWMx3UUAAZRoN.jpg?resize=667%2C500&amp;ssl=1 667w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.canalantigua.tv/asesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.canalantigua.tv/asesinar-mujeres-y-planear-ataques-era-el-trabajo-de-los-crazy-ganster/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://www.canalantigua.tv/etiqueta/asesinatos/" rel="tag">ASESINATOS</a><a href="https://www.canalantigua.tv/etiqueta/ataques/" rel="tag">ATAQUES</a><a href="https://www.canalantigua.tv/etiqueta/barrio-18/" rel="tag">barrio 18</a><a href="https://www.canalantigua.tv/etiqueta/clica/" rel="tag">Clica</a><a href="https://www.canalantigua.tv/etiqueta/crazy-ganster/" rel="tag">Crazy Ganster</a><a href="https://www.canalantigua.tv/etiqueta/femicidios/" rel="tag">femicidios</a><a href="https://www.canalantigua.tv/etiqueta/mp/" rel="tag">mp</a><a href="https://www.canalantigua.tv/etiqueta/pandilleros/" rel="tag">Pandilleros</a><a href="https://www.canalantigua.tv/etiqueta/pnc/" rel="tag">pnc</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/solicitaron-informe-forense/"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="300" height="169" src="https://www.youtube.com/embed/hzK9w-WtlD0?width=300&height=300&autoplay&origin=https%3A%2F%2Fwww.canalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload jetpack-lazy-image" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png"><noscript><img class="fvp-onload" src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/solicitaron-informe-forense/">Energía y Minas debe abordar incendio en planta de gas, según Conred y comuna</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/administracion-gubernamental-18-meses-perdidos/"><img width="300" height="199" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?fit=300%2C199&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?w=1065&amp;ssl=1 1065w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=1024%2C679&amp;ssl=1 1024w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=250%2C166&amp;ssl=1 250w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=550%2C365&amp;ssl=1 550w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=800%2C530&amp;ssl=1 800w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=272%2C180&amp;ssl=1 272w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=453%2C300&amp;ssl=1 453w, https://i2.wp.com/www.canalantigua.tv/wp-content/uploads/2017/06/Organismo-Legislativo_ROC2951.jpg?resize=754%2C500&amp;ssl=1 754w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="a-fondo" style="background-color:#8B80FE">A fondo</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/administracion-gubernamental-18-meses-perdidos/">Administración Gubernamental: ¿18 meses perdidos?</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://www.canalantigua.tv/otro-caso-estafa-diputado/"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="300" height="169" src="https://www.youtube.com/embed/JWW1KakPF1U?width=300&height=300&autoplay&origin=https%3A%2F%2Fwww.canalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload jetpack-lazy-image" src="https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png"><noscript><img class="fvp-onload" src="https://www.canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="a-fondo" style="background-color:#8B80FE">A fondo</a>
                        </div>

                        <h3><a href="https://www.canalantigua.tv/otro-caso-estafa-diputado/">Otro caso de estafa a la lista del diputado Domingo Trejo</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
                            					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /50028126/canalantigua_nota_300x250 -->
<div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });
</script>
</div>

<br /><br />

<!-- /50028126/canalantigua_nota_300x600 -->
<div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                            <!-- /50028126/canalantigua_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                            <!-- /50028126/canalantigua_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'137356935',post:'219184',tz:'-6',srv:'www.canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '219184' ]);
</script>
	</body>
</html>